Skip to main content

How can we help you?

CGM Knowledge Base

Rechnungsschreibung

Rechnungen erstellen, Leistungen und Diagnosen auf Vollständigkeit prüfen, Rechnungen drucken – all dies sind neben der der Verwaltung des Zahlungsverkehrs häufig wiederkehrende Aufgaben in einer Arztpraxis.

Um Sie bei diesen Aufgaben bestmöglich zu unterstützen, stellt Ihnen CGM M1 PRO zur Verwaltung dieser Aufgaben eine übersichtliche und komfortable Privatabrechnung zur Verfügung.

Ob Sie die Privatabrechnungen selbst drucken oder an eine privatärztliche Verrechnungsstelle übergeben, liegt in Ihrer Hand. Für die Übergabe an eine privatärztliche Verrechnungsstelle sind entsprechende Einstellungen vorzunehmen, auf die wir im Verlauf der Dokumentation eingehen werden.

16.1 Aufruf Privatabrechnung

Das Menü der Privatabrechnung rufen Sie in Ihrem CGM M1 PRO über „Arbeitsplatz“ ➔ „Privatabrechnung“ auf. Sie erhalten sofort eine übersichtliche Darstellung der verschiedenen Funktionsbereiche.

image1.jpg

„Arbeitsplatz“ ➔ „Privatabrechnung“ ist das Menü

Beim Betreten der Maske über „Privatabrechnung“ sofort aktiv. Sie erkennen dies an der blauen Hinterlegung. Auf der rechten Seite werden alle diesem Menü zugeordneten Funktionen angezeigt.

Selbstverständlich ändert sich diese Ansicht je nach Auswahl der Funktionen. Die nächste Ansicht zeigt zum Beispiel die Auswahl „Mahnungen“ :

image2.jpg

Die einzelnen Menü-Punkte variieren je nach Modulfreischaltung. Sollten Sie beispielsweise keine Lizenz für das Modul „Kassenbuch“ besitzen, wird der Menüpunkt inaktiv dargestellt.

Die jeweiligen Unterpunkte gleichen selbstverständlich den Ihnen bereits bekannten Auswahl- Möglichkeiten.

16.2 Voreinstellungen Rechnungsschreibung

16.3 Rechnungsparameter

Da die Rechnungen in der Regel nach einem wiederkehrenden Schema erstellt werden, sollten Sie im Vorfeld überlegen, welche Einstellungen (wie z.B. Rechnungszeitraum, Mindestbetrag, Anzahl Duplikate, Leistungsart etc.) für die Erstellung Ihrer Rechnungen benutzt werden sollen.

Selbstverständlich besteht jederzeit die Möglichkeit diese Voreinstellungen zu ändern – bei Bedarf sogar temporär pro Rechnungslauf.

Die Voreinstellungen erreichen Sie über den Menüpunkt

image3.jpg

.

Es öffnet sich die Maske „Privatabrechnung / Rechnungsparameter“ .

image4.jpg

Rechnungszeitraum: Die Datumsangaben „erster Tag“ und „letzter Tag“ legen den Zeitraum, über den sich der Rechnungslauf erstrecken soll, fest. Wird im Feld „erster Tag“ kein Datum gesetzt, sucht das System alle Behandlungszeiten vom Tag des ersten Eintrags an nach „offenen“ Leistungen ab und würde hierzu später die Rechnung aufsetzen. Sollte der Rechnungslauf über den Zeitraum eines zurückliegenden Quartals gemacht werden, sind die Daten entsprechend einzusetzen.

Rechnungsdatum: Hier wird automatisch das aktuelle Tagesdatum vorgeschlagen. Das Datum kann beliebig geändert werden.

Mindestbetrag: Wird der Vorgabewert 0,00 Euro beibehalten, werden im späteren Rechnungslauf alle Rechnungen – also auch solche, die nur über z.B. 0,10 Euro lauten - aufgesetzt. Sofern Sie diesen Mindestbetrag neu festlegen möchten, ist der Vorgabewert entsprechend zu ändern.

Anzahl Duplikate: Wählen Sie je nach „Papierart“ (endlos-einfach, endlos-doppelt, endlos-dreifach, Einzelblatt usw.) aus, wie viele Duplikate der Rechnung benötigt werden.

Rechnungsnummer: Über den Abtauchknopf kann die Rechnungsnummer für den aktuellen Rechnungslauf konfiguriert werden.

image5.jpg

Welche Variablen hier zur Verfügung stehen, sehen Sie in den Informationen zur Rechnungsnummer

image6.jpg

.

image7.jpg

Bankverbindung / Texte / Briefkopf

Über „weiteres“ werden weitere Grundeinstellungen aufgerufen. Hier können für diesen Rechnungslauf z.B. Texte, Rechnungsnummern oder Briefkopf geädert werden. Details können Sie dem Kapitel 15 entnehmen.

Steuerung für die Rechnungserstellung

image8.jpg

Erläuterung:

„eine Rechnung für alle Scheine“:

Gibt es für einen Patienten mehrere „Private Behandlungsscheine“, wird die Rechnung „scheinübergreifend“ erstellt.

„eine Rechnung pro Schein“: Bei Existenz mehrerer Abrechnungsscheine werden getrennte Rechnungen je Schein erstellt.

„Ambulant und stationär getrennt“: Getrennte Rechnungen für die ambulanten bzw. und stationären Leistungen.

Filterfunktionen

„Behandler“ : Arbeiten in einer Praxis mehrere Ärzte, die getrennt voneinander Ihre Rechnungen erstellen, wird der jeweilige Arzt markiert, dessen Privatrechnungen erstellt werden sollen. „Leistungsart“: Sie können eine Auswahl treffen, ob sämtliche Rechnungen aufgesetzt werden sollen

oder ob Sie z. B. nur Rechnungen für stationäre Leistungen (stationäre Behandlung) erstellen möchten.

Speichern Sie anschließend mit image9.jpg ( <F12> ).

16.3.1 Einstellungen zur BG-Abrechnung

image11.jpg

Rechnungsvordruck: Hier legen Sie den Rechnungsvordruck fest. Regulärist dies der Vordruck „R1“.Hinweis zum Vordruck R3: Es werden auf der Liquidation nur die "Allgemeinen Kosten" der Berufsgenossenschaft berechnet, nicht die besonderen Kosten, die das Krankenhaus trägt.

Besondere Kosten standardmäßig berechnen / nicht berechnen: Zu einigen BG-Ziffern werden „Besonderen Kosten“ angegeben.

Beispiel:

image12.jpg

Sie können entscheiden, ob diese standardmäßig berechnet werden sollen oder nicht.

Steigerungsfaktoren erlauben: Möchten Sie Steigerungsfaktoren zu einzelnen Ziffern erlauben, ist der Haken zu setzen.

16.3.2 privadis-Einstellungen

Möchten Sie nicht auch Ihre Zeit anders nutzen, als sie mit zahlreichen Verwaltungsaufgaben zu verbringen? Rechnungen erstellen, frankieren, Zahlungseingänge prüfen, Mahnungen erstellen… all diese Dinge können kostbare Zeit in Anspruch nehmen.

Wie wäre es mit einem Programm, welches diese Dinge mit wenigen Mausklicks für Sie übernimmt? CGM M1 PRO stellt Ihnen hierzu eine weitere Abrechnungsschnittstelle für Ihre Privatabrechnung bereit: privadis.

Im Nachfolgenden werden die Voreinstellungen beschrieben, die für die Übergabe an privadis vorgenommen werden müssen.

Eine detaillierte Modulbeschreibung finden Sie innerhalb Ihrem CGM M1 PRO-System unter „Hilfe“ ➔ „CGM M1 PRO-Gebrauchsanweisung“ ➔ „CGM M1 PRO-Moduldokumentationen“ .

Damit es bei Auswahl der privadis-Schnittstelle innerhalb der Privatabrechnung nicht zu folgender Meldung kommt,

image13.jpg

ist zunächst die Freischaltung über die Lizenzierungsmaske vorzunehmen.

Wechseln Sie zur Freischaltung bitte im Wegweiser / Navigationsboard auf „Hilfe“ ➔ „Lizenzschlüssel“ .

Wählen Sie das Modul „privadis“ aus und geben im Feld „Lizenzschlüssel“ den ensprechenden Lizenzschlüssel ein.

Den Lizenzschlüssel erhalten Sie von Ihrem regionalen Vertriebs-und Servicepartner oder direkt von der CompuGroup Medical Deutschland AG, GB Arztsysteme.

image14.jpg

Nun wechseln Sie innerhalb der Übersicht der Privatabrechnung auf

image15.jpg

. Klicken Sie auf den Abtauchknopf „weiteres“ .

Rechts unten klicken Sie auf den Abtauchknopf „ privadis-Parameter“ .

image16.jpg

Volume-Name: Geben Sie hier einen Dateinamen ein.

Mitglieds-Nr.: Geben Sie hier Ihre privadis-Mitgliedsnummer ein.

Schnittstelle: Die Angabe zur „Schnittstelle“ ist bereits mit dem Eintrag „bewertet mit Sachkosten“ vorbelegt und kann nicht verändert werden.

Abrechnungsanweisungen: Hier können Sie bei Bedarf Abrechnungsanweisungen in Form eines Freitextes eintragen.

Versandart: Wenn Sie die Versandart „Online“ wählen, werden Ihre Rechnungen online an privadis übermittelt. Hierfür muss gewährleistet werden, dass ein Online-Zugang sowie ein telemed.net- Zugang in der Praxis vorhanden ist. Sollten Sie in der Praxis nicht über einen Online-Zugang verfügen, so können Sie die Abrechnungsdatei auch „offline“ erstellen. Dafür muss die Versandart „Offline“ aktiviert werden. Über die Schaltfläche Abrechnungsdatei gespeichert werden soll.

Pfadangabe: Geben Sie den Pfad an, in dem die Abrechnungsdatei gespeichert werden soll. image17.jpg (Suchen) hinterlegen Sie die Pfadangabe, in welcher die

Passwort: Optional! Geben Sie das Passwort an, mit dem Sie sich im privadis-Portal anmelden. Diese Voreinstellung ist nicht zwingend erforderlich. Sie können das Passwort auch beim Öffnen des Portals angeben.

16.3.3 PVS-Einstellungen

Im Nachfolgenden werden die Voreinstellungen für die PVS-Schnittstelle beschrieben. Die Erstellung der Privatabrechnung inklusive Übermittlung an die PVS-Schnittstelle werden im weiteren Verlauf der Dokumentation ab Seite 38 beschrieben.

Damit es bei Auswahl der PVS-Schnittstelle innerhalb der Privatabrechnung nicht zu folgender Meldung kommt,

image18.jpg

ist zunächst die Freischaltung über die Lizenzierungsmaske vorzunehmen.

Wechseln Sie zur Freischaltung bitte im Wegweiser / Navigationsboard auf „Hilfe“ ➔ „Lizenzschlüssel“ .

Wählen Sie das Modul „PVS-Abrechnung“ aus und geben im Feld „Lizenzschlüssel“ den ensprechenden Lizenzschlüssel ein.

Den Lizenzschlüssel erhalten Sie von Ihrem regionalen Vertriebs-und Servicepartner oder direkt von der CompuGroup Medical Deutschland AG, GB Arztsysteme.

image19.jpg

Speichern Sie anschließend die Maske mit image20.jpg ( <F12> ).

Nun wechseln Sie innerhalb der Übersicht der Privatabrechnung auf

image21.jpg

. Klicken Sie auf den Abtauchknopf „weiteres“ .

Rechts unten klicken Sie auf den Abtauchknopf „PAD-Parameter“ .

image22.jpg

Nehmen Sie nun die entsprechenden Angaben vor.

image23.jpg

Volume-Name: Keine Änderung notwendig, da der Dateiname automatisch generiert wird.

Mitglieds-Nr.: Bitte geben Sie die Mitgliedsnummer ein, die Sie von Ihrer PVS erhalten haben.

Möchten Sie mehrere Mitgliegsnummern hinterlegen, positionieren Sie den Cursor im Feld „Mitglieds-Nr.“ (sollten Sie bereits schon ein Mitgliedsnummer eingetragen haben, entfernen Sie diese zunächst)

und wechseln in die Konfiguration image24.jpg ( <F6> ).

Tragen Sie nun die erste PAD-Mitgliedsnummer, ggf. inklusive Beschreibung ein und drücken

image25.jpg

( <F2> ) für die Erfassung der nächsten Mitgliedsnummer.

image26.jpg

Speichern Sie anschließend mit image27.jpg ( <F12> ).

Schnittstelle: Bitte wählen Sie die zutreffende Schnittstelle über das Drop Down-Menü aus. Sollten Sie nicht wissen, welche Schnittstelle auszuwählen ist, fragen Sie dies bitte bei Ihrer PVS nach.

Rechnungsnummer: In der Regel wird die Rechnungsnummer durch die PVS vergeben. Zur Sicherheit fragen Sie dies bitte bei Ihrer PVS nach.

Abrechnungsanweisungen: Hier können Sie bei Bedarf Abrechnungsanweisungen als Freitext eingeben.

Abrechnung nicht auf Diskette: Möchten Sie die PVS-Datei nicht auf Diskette, sondern auf die Festplatte speichern, setzen Sie bitte diesen Haken. Nach Erstellung der PVS-Abrechnung erhalten Sie eine Meldung, mit dem Hinweis, in welchem Pfad Sie Ihre PVS Abrechnungsdatei finden können.

Beispiel:

image28.jpg

Stat. Aufnahme-Nummer in Satzart 320: Auch diese Einstellung nehmen Sie bitte nach Rücksprache mit Ihrer PVS vor.

16.3.4 Rechnungslayout

Ein individuelles Rechnungslayout spielt für viele Praxen eine entscheidende Rolle. Oftmals besteht der Wunsch, praxisbezogene Logos / Briefköpfe einzubinden, die beispielsweise von einer Agentur erstellt wurden. Selbstverständlich ist dies kein Problem in CGM M1 PRO.

Nach der Installation von CGM M1 PRO steht Ihnen ein Standardlayout kostenfrei zur Verfügung, welches bedingt nach den eigenen Wünschen angepasst werden kann. Hierfür steht Ihnen in CGM M1 PRO eine komfortable Konfigurationsmaske zur Verfügung.

Gehen die Änderungswünsche über die Möglichkeiten der Konfigurationsmaske hinaus (wie z.B. Einbinden eines Briefkopfes, ändern der Schriftgröße, Format-Anpassungen), können die Anpassungen ggf. über die sogenannte „List &Label“-Vorlage vorgenommen werden. Bitte sprechen Sie bei Bedarf Ihren regionalen Vertriebs-und Servicepartner an, der mit Ihnen die Möglichkeiten besprechen wird.

Nachfolgend zeigen wir Ihnen, wie Sie Ihr Rechnungslayout ganz einfach neu gestalten oder verändern können.

Rechteverwaltung:

Bevor Sie mit der Konfiguration Ihrer Vorlage beginnen können, ist sicherzustellen, dass Sie das Recht „Konfiguration Rechnungsvorlagen“ in der bekannten M1-Rechteverwaltung über „Praxisdaten“ ➔ „Arbeitsgruppen“ besitzen.

Weitere Informationen zur M1-Rechteverwaltung erhalten sie im Kapitel 25 unserer Gebrauchsanweisung.

Wechseln Sie bitte in „Praxisdaten“ ➔ „Praxiskonfigurationen“ ➔ „Einstellungen Privatabrechnung“

➔ Abtauchknopf „weiteres“ ➔ image29.jpg ➔ (<F6>) und wählen die Option „Rechnungsvorlagen“ .

Es erscheint die Abfrage:

image30.jpg

Auswahl „Praxis“:

Die nachfolgenden Einstellungen gelten Behandler-übergreifend für die gesamte (aktuell angemeldete) Systempraxis.

Auswahl „Behandler“:

Sie erhalten eine Behandlerabfrage. Die nachfolgenden Einstellungen gelten nur für den ausgewählten Behandler. (Greift nur, wenn in den Rechnungsparametern ein Behandler markiert wurde. Werden mehrere Behandler markiert, greift die Default-bzw. Praxisvorlage).

Die Rechnungsvorlage wird geöffnet und mit den aus dieser (angemeldeten) Systempraxis zutreffenden Stammdaten vorbelegt:

image31.jpg

Funktionen der Konfigurationsmaske:

Bei den Feldern „Zusatz 1“ und „Zusatz 2“ handelt es sich um optionale Felder, die bei Bedarf befüllt werden können (beispielsweise Angabe der Fachrichtung).

„Briefkopf verwenden“:

Setzen Sie hier einen Haken, wird automatisch ein Briefkopf mit den Daten aus den Feldern „Name“ , „Straße“ , „PLZ,Ort“ erstellt.

„Logo verwenden“:

Setzen Sie hier einen Haken und wählen zusätzlich über image33.jpg eine

Bilddatei aus, wird dieses Logo anschließend für die Privatabrechnung geladen.

„Ich verwende vorgedrucktes Briefpapier“:

Wählen Sie diese Einstellung, können Sie entscheiden, ob die Information „Briefkopf“ bzw. „Logo“ , „Winzig Absender“ und „Behandler“ gedruckt bzw. nicht gedruckt werden sollen. Bitte nehmen Sie die Einstellungen bezogen auf „Winzig-Absender“ und „ Behandler“ innerhalb der Maske vor, die nach Anhaken der Checkbox angezeigt wird.

image34.jpg

Über den grauen Konfigurations-Button erreichen Sie jeweils die Feld-Einstellungen.

Über den grauen Konfigurations-Button image35.jpg erreichen Sie jeweils die Feld-Einstellungen.

image36.jpg

Der Konfigurations-Button ändert sich farblich, sobald Sie Ihre Änderungen speichern Bei den Feldern „Überschrift“ und „Gruß“ handelt es sich ebenfalls um Freitextfelder, die editiert werden können. Zusätzlich können Sie ebenfalls für diese Zeilen die Feld-Einstellungen festlegen. image37.jpg .

Einstellungen zurücksetzen:

Möchten Sie Ihre bisher vorgenommenen Einstellungen zurücksetzen, klicken Sie bitte auf den Button ( <Strg+Z> ).

16.4 Rechnungserstellung

16.4.1 Erläuterung der Buttons

<Esc>

image38.jpg

Abbrechen der Rechnungserstellung und Verlassen der Maske

<F12>

image39.jpg

Speichern der Rechnungen und Verlassen der Maske.

<F2>

image40.jpg

„Neuanlage“. Zeigt alle Patienten an, für die eine Rechnung zu schreiben ist. Durch Markierung eines einzelnen Patienten wird dieser in einer „Liste „ gesammelt. So kann die Rechnungsliste nach und nach manuell mit nur den gewünschten Patienten gefüllt werden.

<F4>

image41.jpg

Die Rechnung, die auf dem Bildschirm angezeigt wird, wird aus der aktuellen Liste gelöscht, d. h., diese würde nicht mit in die Rechnungserstellung einfließen. Erst bei erneuter Rechnungserstellung erscheint diese dann wieder.

<F9>

image42.jpg

„Vergrößern“ eines Feldes. Öffnet den Texteditor, in dem längere Einträge vorgenommen werden können.

<Shift>+<Strg>+S

image43.jpg

Die Seitenvorschau zeigt an, wie sich eine Rechnung darstellt.

<F11>

image44.jpg

Druckt die Rechnungen aus der jeweiligen Rechnungsliste.

<Shift>+<Strg>+L

image45.jpg

Liste aller selektierten Rechnungen drucken. Die Liste enthält den Namen des Patienten, seine Diagnosen und den Rechnungsbetrag.

<Strg>+M

image46.jpg

Erzeugen der MediServ-Datei (nur wenn mit MediServ gearbeitet wird).

<Strg>+P

image47.jpg

Erzeugen der PVS-Datei (nur wenn hierüber abgerechnet wird).

<Shift+Strg+P>

image48.jpg

Erzeugen Sie eine Abrechnungsdatei für privadis.

<Strg>+S

image49.jpg

Zeigt eine Kurzstatistik an: Anzahl Rechnungen/Umsatz/ Durchschnittswert.

<F6>

image50.jpg

Ruft die Voreinstellungen für die Rechnungsschreibung auf (Rechnungsparameter).

<F3>

image51.jpg

„Maske leeren“, löscht die aktuell erstellte Rechnungsliste.

<F5>

image52.jpg

„Suchfunktion“; sucht alle Patienten, für die aufgrund der Voreinstellungen (Rechnungszeitraum, Euro-Betrag usw.) eine Rechnung möglich ist und erstellt die Rechnungen. In der Liste kann dann von Rechnung zu Rechnung gescrollt und einzelne

Rechnungen, die nicht erstellt werden sollen, über image53.jpg (<F4>) entfernt werden.

<Shift>+<Strg>+E

image54.jpg

„Euro-Sonderfunktion“ (Liste der Sachkosten).

image55.jpg

Versand der Rechnung über Dale-UV.

<Strg+K>

image56.jpg

Weitere Funktionen

<Strg+E>

image57.jpg

Fehlerprotokoll

<F1>

image58.jpg

Hilfefunktion. Zeigt die verfügbare Hilfe zum aktuellen Thema. Beinhaltet darüber hinaus den Inhalt der kompletten Gebrauchsanweisung.

16.4.2 Patientenübergreifend

Nach Auswahl „Rechnungserstellung“ erhalten Sie folgende beispielhafte Ansicht:

image59.jpg

Die oben positionierten Auswahlkriterien entsprechen den Voreinstellungen, die Sie bereits getroffen haben.

Die Angaben können temporär für den aktuellen Rechnungslauf geändert werden, in dem Sie die Felder editieren. Bewusst wurde diese Ansicht auf die wichtigsten Funktionen beschränkt. Über den Button (<F6>) gelangen Sie an die vollständigen Konfigurationsmöglichkeiten.

Nur für Kunden mit freigeschalteten Modulen: Funktion „Weitere Filter“ (Tastenkombination <Strg+F>)

Sofern Sie eine Schnittstelle zur Finanzbuchhaltung freigeschaltet und beispielsweise verschiedene Kostenträger oder Kostenstellen in den dafür vorgesehenen Voreinstellungen definiert haben, steht Ihnen die Funktion „Weitere Filter“ zur Verfügung.

image60.jpg

Über den Abtauchknopf erhalten Sie eine Abfrage:

image61.jpg

Nach Auswahl von z.B. „Rechnung an Kostenträger“ lassen sich die Kostenträger auswählen, die Sie unter „Datenpflege“ ➔ „Kostenträger“ erfasst haben.

Anschließend wird angezeigt, welcher Filter zum aktuellen Zeitpunkt gesetzt ist.

Beispiel:

image62.jpg

Achtung: Die Filter-Einstellung ist nur temporär gespeichert. Bei einem erneuten Aufruf der Privatabrechnung ist der Filter erneut festzulegen.

Rechnungsliste aufsetzen

Nach Drücken von image63.jpg ( <F5> ) wird zunächst eine Rechnungsliste erzeugt.

Beispielansicht:

image64.jpg

In dieser Liste werden nun alle Patienten aufgeführt, die nach den o.a. Kriterien offene Leistungen aufweisen.

Die Patientennamen können innerhalb der Überschrift „Name“ per Klick auf auf-oder absteigend sortiert werden.

image65.jpg

Hinweis: Die Angabe von Diagnosen ist nicht zwingend erforderlich!

Des Weiteren können die Rechnungen anhand des Status auf-oder absteigend sortiert werden. Klicken Sie zur Sortierung bitte in die Überschrift „Status“ .

Ansicht der abzurechnenden Leistungen

Möchten Sie sehen, welche Leistungen innerhalb der Rechnung aufgeführt werden, positionieren Sie bitte den Cursor im Feld „Betrag“ . Ein Tool-Tipp zeigt die entsprechenden Ziffern an.

Beispiel:

image68.jpg

Fehlerliste

Wurden Fehler innerhalb der abzurechnenden Leistungen oder Diagnosen gefunden, wird Ihnen dies mithilfe der roten Markierung symbolisiert. Per Tool-Tipp erhalten Sie eine entsprechende Information. Beispiel:

image70.jpg

( <Strg+K> ) ➔

( <Strg+E>

➔ Achtung! Geänderte Tastenkombination ). In der Rechnungsliste gelangen Sie direkt über die Tastenkombination <Strg+E> in das Fehlerprotokoll.

Aufruf der einzelnen Rechnungen

Per Doppelklick in die gewünschte Rechnungszeile gelangen Sie in die Rechnung des entsprechenden Patienten. Möchten Sie Änderungen, z.B. an einer Leistungszeile vornehmen, klicken Sie auf das Datum der zutreffenden Leistung. Sie erhalten eine Hinweismeldung, die Sie bitte mit „weiter“ bestätigen.

image73.jpg

Sie gelangen nun in die Karteikarte. Nach Speichern Ihrer Änderungen springen Sie wieder in die Rechnungsliste zurück.

Die Daten werden sofort im Hintergrund aktualisiert. Ein erneutes Aufsetzen über <F5> ist NICHT notwendig!

Mehrwertsteuer ausweisen

Um Rechnungen inklusive Mehrwertsteuer auszuweisen, klicken Sie die Spaltenüberschrift „MwSt“ an.

image74.jpg

Einzelne Rechnungen lassen sich über die jeweilige Checkbox markieren.

image75.jpg

Alle Patienten für das weitere Prozedere markieren (z.B. für den Ausdruck der Rechnungen oder die Übergabe an privadis oder andere PVS)

Über die Spalte „X“ werden alle Patienten für die weitere Übergabe markiert. Einzelne Patienten lassen sich über die jeweilige Checkbox markieren oder demarkieren.

Bearbeitungsstatus speichern Für diese Funktion steht die Spalte „b“ zur Verfügung.

Wann setze ich den Status?

Gehen wir von dem Fall aus, dass sich in Ihrem aktuellen Rechnungslauf mehrere hundert

Rechnungen befinden. Einen Teil dieser Rechnungen haben Sie bereits überprüft oder andere aus dem Rechnungslauf heraus gelöscht. Leider müssen Sie plötzlich die Bearbeitung unterbrechen. Im späteren Tagesverlauf setzen Sie die Bearbeitung fort. Um nun zu vermeiden, dass Sie die Rechnungen, die Sie schon geprüft haben, nochmals durchsehen müssen (oder Rechnungen, die Sie aus dem Rechnungslauf herausgelöscht haben, wieder in der Liste erscheinen), können Sie ab sofort einen Bearbeitungsstatus speichern.

Bitte beachten Sie, dass die Funktion ggf. noch aktiviert werden muss:

image77.jpg

➔ Abtauchknopf „weiteres“ ➔ image76.jpg (<F6>) ➔

„spezielle Einstellungen“

image78.jpg

Das weitere Vorgehen möchten wir Ihnen mithilfe eines Beispiels näher erläutern: Im ersten Schritt wurden alle offenen Rechnungen wie zuvor beschrieben selektiert.

Alle Rechnungen, die nun geprüft und als „OK“ befunden wurden, werden im rechten Bereich im Feld „b.:“ (=“bearbeitet“) mit einem Haken versehen.

Beispielansicht:

image79.jpg

Sobald Sie die Rechnungsliste nun mit image80.jpg ( <F12> ) verlassen, erhalten Sie eine Abfrage:

image81.jpg

Bestätigen Sie bitte mit „Ja“ .

Sie gelangen wieder in die allgemeine Übersicht der Privatabrechnung zurück.

Rufen Sie die Rechnungserstellung zu einem späteren Zeitpunkt erneut auf, erhalten Sie folgende Abfrage:

image82.jpg

Bestätigen Sie diese mit „Ja“ , gelangen Sie in die zuletzt gespeicherte Rechnungsliste. Die schon bearbeiteten Rechnungen (die also bereits den Status „b.:“ erhalten haben) werden ans Ende sortiert.

Bitte beachten Sie, dass hier keine Patienten bzw. Rechnungen berücksichtigt werden, die zwischenzeitlich, also NACH dem Speichern der Rechnungsliste, prinzipiell im Rechnungslauf berücksichtigt werden könnten. Es handelt sich beim Aufruf der Liste um die zuletzt gespeicherten Rechnungen!

Die Rechnungen können auf herkömmliche Weise über das Druckersymbol ausgedruckt oder für die Versendung an eine privatärztliche Verrechnungsstelle vorbereitet werden, z.B. Erstellung über „privadis“ etc.

Hinweis: Alle Rechnungen, die bereits mit dem Status „b.:“ versehen worden sind, können nicht mehr in dieser Ansicht verändert werden!

Bestätigen Sie die Abfragen mit „Nein“ , wird die zuletzt gespeicherte Rechnungsliste gelöscht. Das Programm kehrt zunächst zu den Rechnungsparametern zurück, in der Sie Ihre Auswahl neu treffen können.

Liste der Sachkosten

Möchten Sie eine Liste der Sachkosten einsehen, klicken Sie bitte auf die weiteren Funktionen

image83.jpg

( <Shift+Strg+E> ). Sie können die Liste auch innerhalb der Rechnungserstellung direkt mit der Tastenkombination <Shift+Strg+E> öffnen. image84.jpg ( <Strg+K> ) und anschließend auf

16.4.3 Einzelrechnung(en)

Um einzelne Rechnungen pro Patient zu erstellen, gibt es mehrere Möglichkeiten:

Möglichkeit 1:

Rufen Sie die Karteikarte des entsprechenden Patienten auf und geben das Zeilentypkürzel „RE“ ein.

Es öffnen sich die Rechnungsparameter, die Sie bei Bedarf temporär für diesen Patienten ändern können.

image85.jpg

Nach Verlassen mit image86.jpg ( <F12> ) wird die Rechnung des Patienten aufgesetzt.

Beispielansicht:

image87.jpg

Möchten Sie die Mehrwertsteuer ausweisen, setzten Sie links unten den Haken im Feld „ MwSt. ausweisen“ .

Bei Bedarf können Sie einen individuellen Rechnungstext über den Abtauchknopf „Texte“ angeben.

Der Druck erfolgt über image88.jpg ( <F11> ). Nach Auswahl „Druck“

image89.jpg

erhalten Sie nochmals eine Sicherheitsabfrage, ob Sie die gewählte Rechnung nun drucken möchten. Bestätigen Sie mit „Ja“, wird die Rechnung gedruckt und Sie gelangen wieder in die Karteikarte zurück.

Der Patient erhält nun automatisch eine Rechnungszeile.

Beispiel:

image90.jpg

Möglichkeit 2:

Sie erstellen die Rechnungslise über die Privatabrechnung und markieren nur die Patienten, für die eine Rechnung gedruckt werden soll.

image91.jpg

Nach Anwahl des Drucker-Symbols werden nach entsprechenden Abfragen nur die Rechnungen der markierten Patienten gedruckt.

Möglichkeit 3:

Sie öffnen die Privatabrechnung. Innerhalb der leeren Rechnungsmaske klicken Sie nun auf

image92.jpg

( <F2> ). Sie erhalten eine Liste der Privatpatienten, die noch offene Leistungen haben.

Beispielansicht:

image93.jpg

Klicken Sie nun den ersten Patienten an, für den Sie eine Rechnung erstellen möchten.

Nach Bestätigen mit image94.jpg ( <F12> ) wird dieser Patient innerhalb der Rechnungsliste angezeigt.

Beispielansicht:

image95.jpg

Sie können nun mit der weiteren Bearbeitung der Rechnungen beginnen.

16.4.4 Rechnungsliste: Hinweis auf anstehende Termine

Hat ein Patient in Kürze noch einen Termin, macht es in der Regel Sinn, die aktuelle Rechnung noch ein paar Tage zurückzustellen. Damit Sie einen schnellen Überblick über die bevorstehenden Patienten-Termine haben, lässt sich eine zusätzliche Spalte innerhalb der Rechnungsliste aktivieren. Dabei spielt es keine Rolle, ob Sie den M1-integrierten QuickTimer oder das Modul CGM PRAXISTIMER nutzen. Allerdings ist bei der Verwendung des CGM PRAXISTIMERS eine zusätzliche Installation eines Setups notwendig. Bitte wenden Sie sich diesbezüglich an Ihren Vertriebs- und Servicepartner.

16.4.4.1 Terminspalte aktivieren

Zur Anzeige der Termine setzen Sie folgenden Schalter:

Arbeitsplatz|Privatabrechnung|

Privatabrechnung|Abtauchknopf weiteres|Konfiguration <F6>|spezielle Einstellungen. Setzen Sie den Haken im Feld:

Einstellungen

image97.jpg

Erstellen Sie nun die Privatabrechnung, erhalten Sie eine neue Spalte "nä. Termin".

image98.jpg

Per Tooltip erhalten Sie die Übersicht aller noch anstehenden Termine.

image99.jpg

16.4.5 Sammelrechnungen

Mit dem kostenpflichtigen Modul „Sammelrechnung“ können Sie mehrere Rechnungen über eine Rechnungsnummer (gebündelt) von mehreren Patienten verwalten. Somit wird erreicht, dass die Buchungstätigkeiten anschließend nur über eine Rechnungsnummer vorgenommen werden müssen.

Eine detaillierte Beschreibung können Sie unserer Moduldokumentation unter „Hilfe“ ➔ „CGM M1 PRO-Gebrauchsanweisung“ ➔ „CGM M1 PRO-Moduldokumentationen“ entnehmen.

Bei Interesse wenden Sie sich bitte an Ihren regionalen Vertriebs- und Servicepartner.

16.5 Rechnungsliste aller offenen Rechnungen drucken

Möchten Sie nicht die Rechnungen, sondern „nur“ eine Liste der Patienten drucken, klicken Sie bitte

auf den Button image100.jpg ( <Strg+L> ).

16.6 Rechnungen drucken

Der Rechnungsdruck kann auf drei Arten erfolgen:

- - -

Seitenvorschau Probedruck Druck

Seitenvorschau: Möchten Sie eine Seitenvorschau erstellen, klicken Sie innerhalb der Rechnungsliste

oder innerhalb der Einzelrechnung auf image101.jpg ( <Shift+Strg+S> ).

In diesem Fall wird die Rechnung nur auf dem Bildschirm angezeiegt. Es wird keine Rechnungsnummer vergeben. Die Leistungen bleiben weiterhin offen und es wird keine Rechnungszeile in der Karteikarte erzeugt.

Dieser Vorgang kann beliebig oft pro Rechnung durchgeführt werden.

Probedruck: Der Probedruck unterscheidet sich zur Seitenvorschau darin, dass die Rechnung nicht nur auf dem Bildschirm angezeigt, sondern auch ausgedruckt wird. Ebenfalls wird keine Rechnungsnummer vergeben. Die Leistungen bleiben weiterhin offen und es wird keine Rechnungszeile in der Karteikarte erzeugt.

Dieser Vorgang kann beliebig oft pro Rechnung durchgeführt werden.

Druck: In diesem Fall wird nicht nur die Rechnung ausgedruckt, sondern es wird auch eine Rechnungsnummer vergeben. Die Leistungen werden als „abgerechnet“ innerhalb der Karteikarte markiert und in der Karteikarte wird eine Rechnungszeile mit dem roten Zeilentypkürzel „RE“ erzeugt. Im Zuge dessen wird diese Rechnung an die „offene Postenliste“ übergeben, da zu diesem Zeitpunkt die Leistungen noch nicht als „bezahlt“ verbucht wurden. Wir zu einem späteren Zeitpunkt die Rechnung bezahlt, färbt sich das Rechnungssymbol von rot in grau.

Details zum Zahlungsverkehr entnehmen Sie bitte dem Kapitel 17 „PL-Buchhaltung“.

16.6.1 Anzeige einer bereits gedruckten Rechnung

Nach dem Ausdrucken einer Privatabrechnung erzeugt CGM M1 PRO in der Karteikarte des Patienten eine sogenannte „Rechnungszeile“. Diese Rechnungszeile wird in den Behandlungsdaten des Patienten dargestellt. Die Rechnungszeile hat das Standard-Zeilentypkürzel „RE“ .

image102.jpg

Damit Sie sich auch die dazugehörigen Buchungsinformationen in der „RE“ -Zeile anschauen können, wechseln Sie bitte in „Praxisdaten“ ➔ „Praxiskonfiguration“ ➔ „Einstellungen für

Privatabrechnung“ ➔ „Weiteres“ ➔ „Konfiguration“ Einstellungen“ und setzen den Haken bei „Buchungsinformation in RE Zeile anzeigen“ . image103.jpg (<F6>) ➔ „Spezielle

image104.jpg

Wenn Sie anschließend im Behandlungsblatt mit der Maus auf eine Rechnungszeile gehen, können Sie folgende Informationen erhalten:

image105.jpg

Zahlungsart von 64.32 €

image106.jpg

Zahlungsart von 64.32 € wurde storniert

image107.jpg

Zahlungseingang von 20.00 €, 44.32 € wurden erlassen

image108.jpg

Zahlungseingang von 30.00 € am 21.03.2010, weiterer Zahlungseingang von

34.32 € am 22.03.2010

Zusätzlich erhalten Sie beim Aufruf des Patienten folgenden Hinweis:

image109.jpg

Um diese Kennzeichnung zu erhalten, verzweigen Sie bitte in

„Praxisdaten“ ➔ „Praxiskonfiguration“ ➔ „Einstellungen für Privatabrechnung“ ➔ „Weiteres“ ➔ „Konfiguration“

image110.jpg

(<F6>) ➔ „Spezielle Einstellungen“ und setzen den Haken bei „Auf offene Posten

hinweisen“ .

Die Kennzeichnung „OP“ wird zweifarbig dargestellt: Rot = es bestehen offene Posten. Die Tage, welche in den Mahnparametern für die Mahnungserstellung hinterlegt wurden, wurden überschritten. Schwarz = es bestehen offene Posten, die Mahnparameter sind nicht überschritten Nähere Informationen zu der offenen Rechnung erhalten Sie entweder über den dazu gehörigen Tooltipp

image111.jpg

Je nach Voreinstellung wird in der Zeile der Rechnungsbetrag mit angegeben oder nicht. nach Freigabe in der CGM M1 PRO- Rechteverwaltung kann über einen Klick auf das Euro-Symbol eine geschriebene Rechnung nochmals zur Ansicht aufgerufen werden.

image113.jpg

16.6.2 Kennzeichnung abgerechneter Leistungen auf der Scheinrückseite des Privatscheins

Leistungen, für die bereits eine Rechnung erstellt wurde, können auf der Scheinrückseite durch Setzen des Häkchens im Feld „abg.“ kenntlich gemacht werden. Die farbliche Darstellung des Euro- Symbols zeigt zusätzlich an, ob bereits ein Zahlungseingang stattgefunden hat.

image114.jpg

16.7 Rechnungen löschen

16.7.1 Einzelne Rechnung löschen

Um eine Rechnung zu löschen, ist im ersten Schritt die Karteikarte des Patienten aufzurufen. Über das Euro-Symbol innerhalb der „RE“ -Zeile rufen Sie die Rechnung auf. In der Rechnungsansicht

klicken Sie auf image115.jpg ( <F4> ).

Den nachfolgenden Hinweis bestätigen Sie mit „OK“ .

image116.jpg

Ab diesem Zeitpunkt wird die Rechnungszeile in der Karteikarte entfernt. Die Leistungen werden wieder „freigegeben“ und werden beim nächsten Aufsetzen einer Rechnung wieder berücksichtigt.

Hinweis: Ob Mitglieder einer bestimmten Arbeitsgruppe geschriebene Rechnungen löschen dürfen, ist über die CGM M1 PRO-Rechteverwaltung festzulegen.

16.7.2 Löschen einer Rechnung mit Angabe einer Begründung

Optional kann bei dem Löschen von ausgedruckten Privatrechnungen ein „Begründungstext“ hinterlegt werden.

Die Aktivierung dieser Funktion erfolgt über

image118.jpg

( <F6> ) ➔ „Spezielle Einstellungen“ ➔ image117.jpg ➔ Abtauchknopf „weiteres“ ➔ Konfiguration

.

Nach Aktivieren dieser Option erhalten Sie beim Löschen einer Rechnung eine zusätzliche Maske, in

der Sie die Begründung eintragen können. Speichern Sie anschließend mit image120.jpg ( <F12> ).

image121.jpg

16.7.3 Kompletten Rechnungslauf zurücknehmen (alle Rechnungen des Rechnungslaufs löschen)

Um einen gesamten Rechnungslauf „zurückzunehmen“ ist zunächst die Karteikarte eines Patienten aufzurufen, der in diesem Rechnungslauf enthalten war. Nun öffnen Sie die Rechnungszeile dieses Patienten.

Achtung: Sollte der Patient mehrere Rechnungen erhalten haben, stellen Sie unbedingt sicher, dass Sie die Rechnung aufrufen, die in dem zu löschenden Rechnungslauf enthalten war!

Drücken Sie nun die Tatenkombination <Strg+H> (H=Holen), werden alle Rechnungen angezeigt, die in dem Rechnungslauf enthalten waren. Über den Scrollbalken rechts können Sie zu den einzelnen Rechnungen wechseln.

Wenn Sie nun sicher sind, dass Sie alle Rechnungen löschen möchten, drücken Sie die Tastenkombination <Strg+L> (L=Löschen).

Bevor nun der gesamte Rechnungslauf zurückgenommen und somit die Rechnungen gelöscht werden, erscheint nochmals eine Sicherheitsabfrage. Sie können den Vorgang abbrechen oder mit „OK“ fortsetzen.

image122.jpg

16.7.4 Liste „Gelöschte Rechnungen“

Möchten Sie eine Liste aller gelöschten Rechnungen inklusive deren Begründungstexten erstellen, steht in der Übersicht der Privatabrechnung die Funktion „Gelöschte Rechnungen“ zur Verfügung.

image123.jpg

Über image124.jpg ( <F5> ) werden die Patienten selektiert. Über

( <F11> ) erhalten Sie eine

Abfrage, ob Sie die Begründungstexte zusätzlich ausdrucken möchten.

image126.jpg

16.7.5 Liste "Rechnungsübersicht"

Diese Liste beinhaltet die offene Posten-Liste, das Buchungsjournal und die gelöschen Rechnungen.

Die Selektion kann wie gewohnt über image127.jpg ( <F5> ) erstellt werden.

image128.jpg

16.8 Data Matrix auf der Privatliquidation

Der Data Matrix Code ist ein so genannter „zweidimensionaler Barcode“ . Viele Firmen setzen diesen Barcode ein, um fälschungssichere Dokumente zu schaffen. Der Code wird immer nur auf einer Seite der Rechnung gedruckt. Es handelt sich dabei um die Seite, auf der auch die Rechnungssumme aufgeführt wird. Die Verschlüsselung verhindert, dass jeder die Daten auslesen kann. Im Code sind keinerlei neuen oder weiteren Informationen enthalten, die nicht auch auf der Rechnung stehen. Es werden fünf Code-Blöcke benötigt, die in den Größen 16x48 mm in einer Zeile gedruckt werden. Inhaltlich werden im Data Matrix Code Angaben zum Behandler, Patienten und zur Rechnung aufgeführt.

Angaben zum Behandler:

LANR, Titel, Vorname, Nachname, Strasse und Hausnummer sowie die Postleitzahl.

Angaben zu der Rechnung:

Rechnungsdatum, Versicherungsnummer, Start und Ende des Behandlungsdatums.

Angaben zum Patienten:

Versichertennummer, Nach- und Vorname, Postleitzahl, Geburtsdatum, ICD-Code, Seitenlokalisation und die Diagnosensicherheit.

16.9 Abrechnen über privadis

Die Voreinstellungen haben wir bereits zu Beginn in der Rubrik „ privadis-Einstellungen “ beschrieben. Daher wird an dieser Stelle auf die detaillierte Beschreibung der Voreinstellungen verzichtet.

Beim Betreten der Rechnungserstellung sind zunächst alle Rechnungen für die weitere Verarbeitung markiert. Sollen einzelne Patienten für die Übergabe an privadis deaktiviert werden, entfernen Sie bitte den Haken in der Spalte „X“ .

image129.jpg

Möchten Sie Patienten bzw. Rechnungen an privadis übergeben, klicken Sie innerhalb der

Rechnungserstellung auf den Button image130.jpg ( <Shift+Strg+P> ).

Sie erhalten eine Abfrage, die Sie bitte mit „Abrechnung“ bestätigen.

image131.jpg

Weitere Details zu privadis erfahren Sie in unserer Moduldokumentation unter „Hilfe“ ➔ „Gebrauchsanweisung (PDF-Format)“ ➔ „CGM M1 PRO-Moduldokumentationen“ .

16.10 Abrechnen über eine privatärztliche Verrechnungsstelle

Die Voreinstellungen haben wir bereits zu Beginn in der Rubrik „ PVS-Einstellungen “ beschrieben. Daher wird an dieser Stelle auf die detaillierte Beschreibung der Voreinstellungen verzichtet.

Beim Betreten der Rechnungserstellung sind zunächst alle Rechnungen für die weitere Verarbeitung markiert. Sollen einzelne Patienten für die Übergabe an die PVS deaktiviert werden, entfernen Sie bitte den Haken in der Spalte „X“ .

image132.jpg

Möchten Sie Patienten bzw. Rechnungen an eine privatärztliche Verrechnungsstelle übergeben,

klicken Sie innerhalb der Rechnungserstellung auf den Button image133.jpg ( <Strg+P> ).

Je nach Voreinstellung wird nun die erzeugte PVS-Datei auf die Diskette geschrieben oder in einem vordefinierten Verzeichnis auf der Festplatte abgelegt.

image134.jpg
  • Was this article helpful?