ePA Fehler 500 /Zugriff auf die ePA nicht möglich
Problem:

Lösung:
Ursache 1:
Die elektronische Gesundheitskarte (eGK) wurde nicht eingelesen oder der Onlineabgleich (VSDM) war nicht erfolgreich. Der Zugang zur ePA kann nur mit einem erfolgreichen Prüfergebnis des Onlineabgleichs angefordert werden.
Lösung:
- Lesen Sie die eGK erneut ein.
- Stellen Sie sicher, dass ein Prüfnachweis vorliegt.
- Das eGK-Symbol auf dem Patientendesktop sollte grün sein.
- Doppelklicken Sie auf das Symbol, um die einzelnen Onlineabgleiche der Vergangenheit anzuzeigen.
Ursache 2:
Das Entitlement wurde erfolgreich angefordert, und das ePA-Icon auf dem Patientendesktop ist ebenfalls grün und zeigt im Tooltip das Ablaufdatum der Berechtigung.
ABER: Der Patient hat möglicherweise über seine ePA-App die Berechtigung entzogen, verkürzt oder sogar die Praxis gesperrt. Dies kann ebenfalls zu diesem Fehler führen, obwohl in TurboMed noch das vermeintlich korrekte Ablaufdatum angezeigt wird.
Lösung:
Sprechen Sie mit dem Versicherten, um zu klären, ob er die Berechtigung entzogen, verkürzt oder die Praxis gesperrt hat.

